Kontaktujte podporu svého hostingu a ověřte zejména verzi PHP, kterou máte na hostingu aktivní. Mioweb požaduje verzi 7.1. Pokud používáte jinou verzi, nechte si aktivovat přesně verzi 7.1.

V případě, že máte verzi PHP 7.1 a stále se vám na webu zobrazuje chybová hláška typu Warning, pak na hostingu vypněte zobrazování chybových hlášek.

V ostatních případech kontaktujte naši podporu.

Další krok?
Kontaktujte prosím podporu svého webhostingu.
Používejte správnou verzi PHP
U podpory hostingu si nechte prověřit verzi PHP. MioWeb doporučuje používat přesně verzi 7.1.